by: CITRAWEB SOLUSI TEKNOLOGI, PT
Aturan | Tentang Kami | Kontak Kami

Detail Produk

TP-LINK SG2218 OMADA 16-Port Gigabit Smart Switch with 2 SFP Slots

PROMO
TP-LINK SG2218 OMADA 16-Port Gigabit Smart Switch with 2 SFP Slots
klik pada gambar untuk melihat gambar lebih besar

Brand:TP-Link Omada
Jenis:Switch Managed
Kode:SG2218
Harga:LOGIN UNTUK MELIHAT HARGA KHUSUS

TP-LINK SG2218 OMADA merupakan switch layer 2+ dengan casing 1U rackmount, 16 port Gigabit Ethernet dan 2 port SFP 1G. Dilengkapi dengan fitur Centralized Managed Omada SDN Controller, Static Routing, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6.

Produk ini merupakan produk Fix Price. Pembelian produk tidak dapat menggunakan diskon apapun.

Download Brosur

 
  • 16 port Gigabit RJ45 dan 2 slot Gigabit SFP
  • Manajemen cloud terpusat melalui web atau aplikasi Omada.
  • Manajemen melalui web, CLI, SNMP, dan RMON.
  • Static Routing membantu mengarahkan lalu lintas internal untuk efisiensi yang lebih tinggi.
  • VLAN, ACL, QoS, dan IGMP Snooping.
  • Desain tanpa kipas untuk pengoperasian yang senyap.
  • Casing logam yang tahan lama dan desain yang dapat dipasang di rak.

 

     

    Spesifikasi

    Model SG2218
     
    HARDWARE FEATURES
    Interface • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
    • 2× Gigabit SFP Slots
    Fan Fanless
    Physical Security Lock Yes
    Power Supply 100-240 V AC~50/60 Hz 
    Dimensions ( W x D x H )  17.3×7.1×1.7 in (440×180×44 mm)
    Mounting Rack Mountable
    Max. Power Consumption 12.3 W (220 V/50 Hz)
    Max. Heat Dissipation 41.97 BTU/hr (220 V/50 Hz)
    Switching Capacity 36 Gbps
    Packet Forwarding Rate 26.8 Mpps
    MAC Address Table 8K
    Jumbo Frame 9 KB
     
    SOFTWARE FEATURES
    Quality of Service • 802.1p CoS/DSCP priority
    • 8 priority queues
    • Priority Schedule Mode
    • SP (Strict Priority)
    • WRR (Weighted Round Robin)
    • Queue Weight Config
    • Bandwidth Control
    • Port/Flow based Rating Limit
    • Smoother Performance
    • Storm Control
    • Multiple Control Modes(kbps/ratio)
    • Broadcast/Multicast/Unknown-Unicast Control
    L2 and L2+ Features • 16 IP Interfaces: Support IPv4/IPv6 Interface
    • Static Routing: 32 IPv4/IPv6 Static Routes
    • DHCP Server
    • DHCP Relay
    • DHCP Interface Relay
    • DHCP VLAN Relay
    • DHCP L2 Relay
    • Static ARP
    • Proxy ARP
    • Gratuitous ARP
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring
    • Device Link Detect Protocol (DLDP)
    • 802.1ab LLDP/ LLDP-MED
    L2 Multicast • 511 IPv4, IPv6 shared multicast groups
    • IGMP Snooping
    • Multicast VLAN Registration (MVR)
    • Multicast Filtering
    • Limited IP Multicast (256 profiles and 16 entries per profile)
    Advanced Features • Automatic Device Discovery
    • Batch Configuration
    • Batch Firmware Upgrading
    • Intelligent Network Monitoring
    • Abnormal Event Warnings
    • Unified Configuration
    • Reboot Schedule
    VLAN • VLAN Group
    • Max. 4K VLAN Groups
    • 802.1Q tag VLAN
    • MAC VLAN: 12 Entries
    • Protocol VLAN
    • GVRP
    • Voice VLAN
    Access Control List • Support up to 230 entries
    • Time-based ACL
    • MAC ACL
    • IP ACL
    • IPv6 ACL
    • Combined ACL
    • Rule Operation: Permit/Deny
    • Policy Action
    • Mirroring
    • Redirect
    • Rate Limit
    • QoS Remark
    • ACL Rules Binding
    • Port Binding
    • VLAN Binding
    Security • IP-MAC-Port Binding
    • AAA
    • 802.1X
    • Port-based authentication
    • MAC (Host) based authentication
    • Authentication Method includes PAP/EAP-MD5
    • MAB
    • Guest VLAN
    • Support Radius authentication and accountability
    • IP/IPv6-MAC Binding
    • 512 Binding Entries
    • DHCP Snooping
    • DHCPv6 Snooping
    • ARP Inspection
    • ND Detection
    • IP Source Guard
    • 253 Entries
    • Source IP+Source MAC
    • IPv6 Source Guard
    • 183 Entries
    • Source IPv6 Address+Source MAC
    • DoS Defend
    • Static/Dynamic/Permanent Port Security
    • Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control
    • kbps/ratio control mode
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC-based access control
    IPv6 • IPv6 Static Routing and ACL
    • IPv6 Dual IPv4/IPv6
    • IPv6 Interface
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP)
    version 6
    • TCPv6/UDPv6
    • IPv6 applications
    • DHCPv6 Client
    • Ping6
    • Tracert6
    • Telnet(v6)
    • IPv6 SNMP
    • IPv6 SSH
    • IPv6 SSL
    • Http/Https
    • IPv6 TFTP
    MIBs • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIBs
    • RMON MIB(RFC1757, rmon 1,2,3,9)
     
    OTHERS
    Certification CE, FCC
    Package Content • SG2218 Switch
    • Power Cord
    • Quick Installation Guide
    • Rackmount Kit
    • Rubber Feet
    Environment • Operating Temperature: 0–40C (32–104F)
    • Storage Temperature: -40–70C (-40–158F)
    • Operating Humidity: 10–90% RH non-condensing
    • Storage Humidity: 5–90% RH non-condensing

     

    Download Datasheet

    Seluruh harga yang tercantum di atas belum termasuk PPN 11% dan biaya pengiriman.

    Jika Anda membutuhkan faktur pajak untuk transaksi ini, pastikanlah bahwa Anda telah menginformasikan Nama Perusahaan dan NPWP dengan benar kepada kami sebelum melakukan order.